Welcome Guest! To enable all features please Login or Register.
6 Pages123>»
Issues and Bugs
  Topics Replies Views Last Post
New Posts No Digital Pin Feedbck for pullup
No Digital Pin Feedbck for pullup

MarkB , 5/8/2022 2:36:54 AM(UTC)
1 2,618 EmbrioAdmin Go to last post Go to first unread
5/8/2022 5:58:03 PM(UTC)
New Posts Arduino Leonardo/Micro. Was the connection problem solved.
No connection

Kabron , 3/18/2020 2:15:29 AM(UTC)
1 21,579 Kabron Go to last post Go to first unread
3/18/2020 3:28:08 AM(UTC)
New Posts Blank Window
Fresh install BUG

lewisn@jibstyle.com , 1/24/2020 10:30:38 PM(UTC)
4 33,005 Wirewrap Go to last post Go to first unread
2/19/2020 12:00:03 AM(UTC)
New Posts General Functionality
Software is non-responsive

SeanMusallam , 12/21/2019 10:26:31 PM(UTC)
1 17,584 EmbrioAdmin Go to last post Go to first unread
12/22/2019 8:30:37 AM(UTC)
New Posts Problem uploading final code to Arduino NAno...
Problem uploading final code to Arduino NAno...

fasasoftware@gmail.com , 12/5/2019 11:39:27 AM(UTC)
4 29,221 fasasoftware@gmail.com Go to last post Go to first unread
12/7/2019 2:26:47 AM(UTC)
New Posts Startup error after install
lautin , 5/23/2019 7:25:17 AM(UTC)
1 18,499 EmbrioAdmin Go to last post Go to first unread
6/3/2019 4:29:37 PM(UTC)
New Posts pwm
propotional valve

kinnunen.ilkka@gmail.com , 3/28/2019 9:27:52 PM(UTC)
1 19,289 EmbrioAdmin Go to last post Go to first unread
3/29/2019 9:46:00 AM(UTC)
New Posts Connection issue
with errors in the log I'm unable to connect to Arduino

scott@scottelford.biz , 1/21/2019 9:56:09 PM(UTC)
0 15,053 scott@scottelford.biz Go to last post Go to first unread
1/21/2019 9:56:09 PM(UTC)
New Posts Can't drag and drop or add nodes to first agent after install
would like to try this software but stuck after install.

Martin Kruit , 11/29/2018 4:33:43 AM(UTC)
1 18,620 EmbrioAdmin Go to last post Go to first unread
11/29/2018 2:30:13 PM(UTC)
New Posts code toggle button disappears
I accidentally opened the code editor in an agent, now I can't close it

mogplus8 , 10/15/2018 4:35:47 AM(UTC)
2 22,490 mogplus8 Go to last post Go to first unread
10/15/2018 4:06:40 PM(UTC)
New Posts "+" sign disappears in program code
mogplus8 , 6/16/2018 10:53:17 PM(UTC)
6 39,333 mogplus8 Go to last post Go to first unread
10/15/2018 4:11:33 AM(UTC)
New Posts Node group problems
Not operating as expected

scott@scottelford.biz , 9/8/2018 2:16:30 PM(UTC)
8 46,097 EmbrioAdmin Go to last post Go to first unread
9/26/2018 10:42:33 AM(UTC)
New Posts Program is trying to delete backup files
Unable to delete backup file upon startup

scott@scottelford.biz , 9/21/2018 9:10:43 PM(UTC)
3 26,767 scott@scottelford.biz Go to last post Go to first unread
9/22/2018 3:34:38 PM(UTC)
New Posts Update 2.2.3.1 Faulty
The update has a problem

scott@scottelford.biz , 9/13/2018 2:26:18 AM(UTC)
4 29,568 scott@scottelford.biz Go to last post Go to first unread
9/21/2018 9:13:03 PM(UTC)
New Posts Deleting Node
Unable to delete node

scott@scottelford.biz , 9/10/2018 4:13:04 PM(UTC)
3 26,326 scott@scottelford.biz Go to last post Go to first unread
9/15/2018 6:41:38 PM(UTC)
Show Topics Mark this forum as read
6 Pages123>»
Search Forum    OK
Forum Jump  
New Posts No New Posts
Hot Topic (New Posts) Hot Topic
New Posts (Locked) No New Posts (Locked)
Announcement (New Posts) Announcement
Sticky (New Posts) Sticky
Poll (New Posts) Poll
Moved
You cannot post new topics in this forum.
You cannot reply to topics in this forum.
You cannot delete your posts in this forum.
You cannot edit your posts in this forum.
You cannot create polls in this forum.
You cannot vote in polls in this forum.

Notification

Icon
Error